<!DOCTYPE html>
<html>
  <head>
   <meta charset="utf-8" />
   <meta name="viewport" content="initial-scale=1">
    <base href="http://www.tvsever.ru/" />
	<meta name="keywords" content="Телекомпания, Телерадиокомпания, Сургутский, район,
Север, Домашний, Че, Серебрянный дождь" />
	<meta name="description" content="Телерадиокомпания «Север» – одна из самых молодых телекомпаний округа. Была образована в 2001 году. Аудитория телеканала – более 300
 тысяч человек. Территория вещания – город Сургут и весь Сургутский район. " />
	<title>В Югре стартовала вакцинация против гриппа</title>
	<link href="/templates/tvsever2013/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tvsever.ru/component/search/?Itemid=150&amp;catid=22&amp;id=52978&amp;format=opensearch" rel="search" title="Искать Телерадиокомпания «Север»" type="application/opensearchdescription+xml" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" media="null" attribs="[]" />
	<link href="/media/system/css/modal.css?22e28a542540de88b103eee8314f8971" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/templates/tvsever2013/css/template1.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search103 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?22e28a542540de88b103eee8314f8971" type="text/javascript"></script>
	<meta property="og:site_name" content="Телерадиокомпания «Север»"/>
	<meta property="og:title" content="В Югре стартовала вакцинация против гриппа"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en'}</script>

    <script src="/flashplayer/swfobject.js"></script>
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
		<script src="/templates/tvsever2013/js/respond.min.js"></script>
	<![endif]-->
   </head>
  <body>
    <div id="container">
      <div id="header">
        <header>
	<div class="ban1"><div class="bannergroup">


</div>
</div>
	<div class="line1">
	<div class="l1l">Новости: Тел/факс (3462) 43-22-57 <a href="mailto:news@tvsever.ru">news@tvsever.ru</a></div>
	<div class="l1r">Реклама: Тел/факс (3462) 77-48-88, 77-48-81 <a href="mailto:reklama@tvsever.ru">reklama@tvsever.ru</a></div>
	</div>
	<div class="line2">
   	 <a title="Телерадиокомпания Север" href="/"><img src="/images/severlogo600.png" alt="Телерадиокомпания Север"></a>
	</div>
<div class="menuborder">
<ul class="nav menu">
<li class="item-150 default current active"><a href="/" >НОВОСТИ «СЕВЕРА»</a></li><li class="item-29"><a href="/about" >О КОМПАНИИ</a></li><li class="item-31"><a href="/tvp" >ПРОГРАММА ПЕРЕДАЧ</a></li><li class="item-32"><a href="/projects" >ТЕЛЕПРОЕКТЫ</a></li><li class="item-323"><a href="http://tvsever.ru/reklama/" >РЕКЛАМА</a></li><li class="item-34"><a href="/uslugi" >ПРАЙСЫ, РЕКВИЗИТЫ</a></li><li class="item-38"><a href="/contacts" >КОНТАКТЫ</a></li></ul>

<ul class="menu"><li><a href="javascript:void(0)" onClick="showhidediv('varch')">ВИДЕОАРХИВ</a></li><li><a href="javascript:void(0)" onClick="showhidediv('aarch')">АУДИОАРХИВ</a></li></ul>
</div>
<div id="varch" class="menu">
<ul class="nav menuvarch">
<li class="item-229"><a href="/pnews" >Новости «Севера»</a></li><li class="item-230"><a href="/pas" >Агентство Советов</a></li><li class="item-237"><a href="/pformula" >Формула событий</a></li><li class="item-231"><a href="/pznay" >Знай наших</a></li><li class="item-232"><a href="/ptochka" >Точка на карте</a></li><li class="item-233"><a href="/pdialog" >Диалог с властью</a></li><li class="item-234"><a href="/pmesto" >Место встречи</a></li><li class="item-235"><a href="/pvremya" >Время есть</a></li><li class="item-236"><a href="/pfilms" >Документальные фильмы</a></li><li class="item-249"><a href="/pepedia" >Энциклопедия Югры</a></li><li class="item-252"><a href="/pduma" >Думский вестник</a></li><li class="item-270"><a href="/territoriya-sozidatelej" >Территория созидателей</a></li><li class="item-290"><a href="/preglament" >Регламент</a></li><li class="item-292"><a href="/stardance" >Звездные танцы</a></li><li class="item-293"><a href="/surgutskij-rajon-90-let" >Сургутский район - 90 лет</a></li><li class="item-294"><a href="/serebryanyj-dozhd" >Серебряный дождь</a></li><li class="item-295"><a href="/70-let-pobedy" >70 лет Победы</a></li><li class="item-324"><a href="/deputatskij-otchet" >Депутатский отчет</a></li><li class="item-329"><a href="/territoriya-druzhbi-i-soglasiya" >Территория дружбы и согласия</a></li></ul>

</div>
<div id="aarch" class="menu">
<ul class="nav menuaarch">
<li class="item-243"><a href="/aguest" >Ранний гость</a></li><li class="item-245"><a href="/astil" >Стиль</a></li><li class="item-246"><a href="/alifekino" >Жизнь, как в кино</a></li><li class="item-247"><a href="/anaraz" >На раз, два три</a></li><li class="item-253"><a href="/amarshruty" >Маршруты выходного дня</a></li><li class="item-254"><a href="/anastoyashee" >Настоящее - будущее</a></li><li class="item-255"><a href="/aosurgute" >О Сургуте</a></li><li class="item-257"><a href="/auroki" >Уроки музыки</a></li><li class="item-258"><a href="/agorod" >Город возможностей</a></li><li class="item-320"><a href="/radio-klass" >Радио Класс</a></li></ul>

</div>
        </header>
      </div><!--header-->
      <div id="maintop">
        <div id="maincenter" class="maincenter">
<div id="system-message-container">
	</div>

<div class="item-page">
		<div class="page-header">
		<h1> НОВОСТИ «СЕВЕРА» </h1>
	</div>
			<div class="page-header">
		<h2>
															<a href="/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa"> В Югре стартовала вакцинация против гриппа</a>
									</h2>
	</div>
									<div class="article-info muted">
			<dl class="article-info">

									
							<dd class="published">
					<span class="icon-calendar"></span> <span class="times">15.08.2017 14:49</span>
				</dd>
			
											
										</dl>
		</div>
	
			
			
		
								<div style="text-align: justify;">
	Первый транш вакцины, поступившей в округ в количестве почти 130 тыс доз, предназначается для иммунопрофилактики гриппа у детей.&nbsp;</div>
 
<p style="text-align: justify;">
	<span style="font-family: Arial; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Департамент здравоохранения Югры уже утвердил график вакцинации детей в соответствии с национальным календарём профилактических прививок. С учетом анализа прошедшей эпидемии и прогнозов Всемирной организации здравоохранения, вакцины, которые будут в этом году использоваться для иммунизации, имеют частично обновленный состав. Управление Роспотребнадзора по ХМАО - Югре призывает родителей защитить своего ребенка от гриппа до начала посещения образовательных организаций.</span></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow:visible; float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div style="margin-left: 10px; width: 170px; height :20px; float: left;"><div class="fb-like" data-href="http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="true" data-send="false" data-share="true" data-width="170" data-height="20"></div></div><div style="width: 80px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa" data-count="horizontal" data-lang="ru">Twitter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 140px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script><script type="text/javascript">VK.init({apiId:, onlyWidgets: true});</script><div id="vk_like52978"></div><script type="text/javascript">VK.Widgets.Like("vk_like52978", {type: "button", height: 22, pageUrl:'http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa'});</script></div><div style="width:125px;float: left; margin-left: 10px; border: none;" ><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?url=http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa" data-mrc-config="{'cm' : '3', 'sz' : '20', 'st' : '2', 'tp' : 'mm'}">Нравится</a>
				<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div><div style="width:125px;float: left; margin-left: 10px; border: none;" ><div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://www.tvsever.ru/52978-v-yugre-startovala-vaktsinatsiya-protiv-grippa","{st:'rounded',sz:20,ck:2,vt:'0'}");
</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style></div><div style="clear:both;"></div>
	
						<script type="text/javascript">
<!--
var jcomments=new JComments(52978, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/48326" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="52978" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div> </div>

        </div><!--maincenter-->
      </div><!--maintop-->
          <div class="mainleft" id="mainleft">
<div class="search mod_search103">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword103" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword103" maxlength="200"  class="inputbox search-query input-medium" type="search" size="30" placeholder="Поиск по сайту ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="150" />
	</form>
</div>

<div class="bannergroup">


</div>

       <div class="lbtnb"><a href="/pas/"><img src="/images/as_logo.jpg" alt="Агентство советов"></a></div>
       <div class="lbtnb"><a href="/stroka/"><img src="/templates/tvsever2013/images/btn_line3.png" alt="Подать объявление в бегущую строку на каналах Домашний и Че"></a></div>
<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/32"
							title="Бьюти-революция">
							<img
								src="http://www.tvsever.ru/images/banners/beauty_264x132.jpg"
								alt="Бьюти-революция"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/22"
							title="Вакансия">
							<img
								src="http://www.tvsever.ru/images/banners/bnvac.jpg"
								alt="Вакансия"
								 width="264"								 height="264"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15"
							title="Месяц науки">
							<img
								src="http://www.tvsever.ru/images/banners/silver2.gif"
								alt="Месяц науки"
								 width="240"								 height="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6"
							title="Дорожное радио в Сургуте представляет">
							<img
								src="http://www.tvsever.ru/images/banners/4.jpg"
								alt="Дорожное радио в Сургуте представляет"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/43"
							title="ЧЕ. Решала">
							<img
								src="http://www.tvsever.ru/images/banners/Che_reshala_key_A4_264x186.jpg"
								alt="ЧЕ. Решала"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/44"
							title="Женский доктор 3">
							<img
								src="http://www.tvsever.ru/images/banners/Doctor-3_264x186.jpg"
								alt="Женский доктор 3"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div><!--mainleft-->
      <div class="mainright" id="mainright">
       <div class="efir">
       <div class="rbtn"><a href="/domashniy/"><img src="/templates/tvsever2013/images/bn_dom2.png" alt="Канал &laquo;Домашний&raquo;"></a></div>
       <div class="air">
       <a href="/dm300/">Прямой эфир 300кбит</a><span class="arr">&nbsp;&#x2192;</span>
       <a href="/dm700/">Прямой эфир 700кбит</a><span class="arr">&nbsp;&#x2192;</span>
       </div></div>
       <div class="efir">
       <div class="rbtn"><a href="/peretz/"><img src="/templates/tvsever2013/images/bn_cheb.png" alt="Канал &laquo;Перец&raquo;"></a></div>
       <div class="air">
        <a href="/ch300/">Прямой эфир 300кбит</a><span class="arr">&nbsp;&#x2192;</span>
        <a href="/ch700/">Прямой эфир 700кбит</a><span class="arr">&nbsp;&#x2192;</span>
        </div></div>
       <div class="efir">
       <div class="rbtn"><a href="/silverrain/"><img src="/templates/tvsever2013/images/bn_silv1.png" alt="Серебрянный дождь"></a></div>
       <div class="air"><a href="/silv/">Прямой эфир</a><span class="arr">&nbsp;&#x2192;</span></div>
       </div>
       <div class="efir">
       <div class="rbtn"><a href="/roadradio/"><img src="/templates/tvsever2013/images/roadradio1.png" alt="Дорожное Радио"></a></div>
       <div class="air"><a href="/road/">Прямой эфир</a><span class="arr">&nbsp;&#x2192;</span></div>
       </div>
       <div class="efir">
       <div class="rbtn"><a href="/radio-iskatel/"><img src="/templates/tvsever2013/images/bn_isk.png" alt="Дорожное Радио"></a></div>
       <div class="air"><a href="/iskatel/">Прямой эфир</a><span class="arr">&nbsp;&#x2192;</span></div>
       </div>
       <div class="efir">
       <div class="rbtn"><a href="/soyuz/"><img src="/templates/tvsever2013/images/bn_ekr.png" alt="Видеоэкран"></a></div>
       </div>
       <div class="efir">
       <div class="rbtn"><div class="tbegun"><img src="/images/tbegun.png" alt="telebegun.ru"><span>Размещение бегущей<br>строки на телеканалах<br><a href="http://telebegun.ru/surgut/stroka-domashniy">Домашний</a>&nbsp;,&nbsp;<a href="http://telebegun.ru/surgut/stroka-che">Че</a><br>и<br><a href="http://telebegun.ru/surgut/stroka-chedomashniy">Домашний+Че</a></span></div></div>
       </div>
      </div><!--mainright-->
      <div id="footer">
        <footer>
         <div class="copyr">&#169; Телерадиокомпания &laquo;Север&raquo;. Все права защищены.
         </div>
         <div class="bttom">
         <div class="lbttom"><a title="Телерадиокомпания Север" href="/"><img src="/templates/tvsever2013/images/severlogos.gif" alt="Телерадиокомпания Север"></a></div>
	 <div class="tels">Новости: Тел/факс (3462) 43-22-57 <a href="mailto:news@tvsever.ru">news@tvsever.ru</a><br>Реклама: Тел/факс (3462) 77-48-88, 43-22-52 <a href="mailto:reklama@tvsever.ru">reklama@tvsever.ru</a></div>
         <div class="rbttom">
<!-- Yandex.Metrika informer --><a href="http://metrika.yandex.ru/stat/?id=22392331&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22392331/3_0_FFFFD2FF_FFE4B2FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22392331,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22392331 = new Ya.Metrika({id:22392331, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22392331" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "http://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank"><img src="http://counter.yadro.ru/logo?16.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
         </div>
 	 </div>
        </footer>
      </div>
    </div>
<script>
function showhidediv(name){
if (name == 'varch') {hide('aarch')} else {hide('varch')}  
showhide(name) 
    }
function showhide(name){
var dv = document.getElementById(name);
        if (window.getComputedStyle(dv, null).getPropertyValue('display') === 'none') {
            dv.style.display = 'block';
        }
        else
        {
            dv.style.display = 'none';
        }
    }
function hide(name){
var dv = document.getElementById(name);
dv.style.display = 'none';
    }
</script>
  </body>
</html>